GNU bashの脆弱性への対処完了しています

2014.9.27

9月25日付でJPCERT/CCを始め、いくつかの注意喚起があったように bash に遠隔の第三者から任意のコードが実行される脆弱性が見つかりました。インゲージでは現在開発中のサービスを含めこの脆弱性への対応を完了しておりますのでご連絡いたします。

GNU bash の脆弱性に関する注意喚起(JPCERTコーディネートセンター)

Recent Posts

  • 2024.6.7

    顧客対応クラウド『Re:lation』、添付ファイルのURL化機能をリリース

  • 2024.5.22

    インゲージ、「イーコマースフェア 大阪 2024」に出展

  • 2024.5.10

    顧客対応クラウド『Re:lation』、よりスムーズな顧客対応の実現に向け『ecforce』とのAPI連携をアップデート

  • 2024.4.26

    ゴールデンウィーク期間のサポート対応休止期間のお知らせ

  • 2024.3.27

    インゲージ、デロイト トーマツ「Technology Fast 50 2023 Japan」で49位を受賞